Problemas con Firefox 2.00.5 y Kumbia

edited agosto 2007 in Principiantes
Hola a todos en el foro les quiero comentar lo sucedido en el día de ayer.

Resulta que al estar realizando una pagina con Kumbia en la cual llevo ya casi un mes me ha parecido lo máximo por sus grandes facilidades para hacer lo que queremos, bueno eso ustedes lo saben bien. Al querer instalar una nueva versión de Firefox teniendo la 2.0.0.4 por la 2.0.0.5 me lleno de tristeza y rabia que me saliera el bendito error de: "La dirección Web no es valida y no puede cargarse" y solo dándole abrir en nueva pestaña puede cargar la llamadas a los controladores eso me dejo asombrado y con ánimos de trabajar más en Firefox 2.0.05 hasta lograr que funcione con Kumbia. Claro eso afecta mi trabajo pero que se le puede hacer, si saben como ayudar en este problema que nos afectara a todos los que por fidelidad trabajan o les rinde trabajando en Firefox les pido una ayuda, haber si podemos resolverlo pronto.

Gracias por su atención y que Dios los bendiga. <!-- s:D --><img src="{SMILIES_PATH}/icon_biggrin.gif" alt=":D" title="Very Happy" /><!-- s:D -->

Comentarios

  • edited 2:19
    Amigo Eduar, estas en el foro incorrecto, lo siento <!-- s:D --><img src="{SMILIES_PATH}/icon_biggrin.gif" alt=":D" title="Very Happy" /><!-- s:D -->
  • edited 2:19
    No te preocupes por eso bogar1000 la version 2.0.0.6 funciona perfectamente. <!-- s:wink: --><img src="{SMILIES_PATH}/icon_wink.gif" alt=":wink:" title="Wink" /><!-- s:wink: -->

    ciao
Sign In or Register to comment.