Ahora KumbiaPHP está en Slack!!

Si deseas contactar con nosotros y de forma rápida, estamos en Slack:

http://slack.kumbiaphp.com/

Error al conectar PostgreSQl en CentOS!!! Urge resolver!!! :/

edited enero 2014 in Dudas/Problemas
Buenas tardes no puedo conectarme a postgres en CentOS 6.4....
Este es el error!!
imagehttp://www.subirimagenes.net/i/140128062629640524.pngimage

Comentarios

  • Bueno no estoy muy seguro pero lo que estuve investigando podría ser por la version de pgadmin y de php checalo bien, yo igual estoy con el mismo problema si lo soluciono te doy la resp
  • julio_Sv  ya lo resolviste por fa si encontraste la solucion me ayudarias 
  • por que yo tengo el mismo problema intente con todo lo que encontre en internet y no me resulta nada
Sign In or Register to comment.